

<!DOCTYPE html>
<html lang="nl">



<head>
    <title>Op zaterdagavond 23 juni zingt Wia Buze, winnares van de Groningse K. ter Laanprijs, in het Grand Café De Plantage in het hartje van de Hortus Haren. - Franeker Courant</title>

    <link rel="stylesheet" media="all" href="/webfiles/1529340524710/css/theme1.css"/>
    <meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
    <meta name="keywords" content=""/>
    <meta name="description" content=""/>
    <meta name="robots" content="index,follow,archive"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1529340524710/img/favicon/FFC/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1529340524710/img/favicon/FFC/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1529340524710/img/favicon/FFC/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1529340524710/img/favicon/FFC/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1529340524710/img/favicon/FFC/favicon-16x16.png">
    <link rel="manifest" href="/webfiles/1529340524710/img/favicon/FFC/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/webfiles/1529340524710/img/favicon/FFC/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
    
<script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/franekercourant/artikel_web',
            targeting: {
                section: 'nieuws'
            },
        };
    
//]]>
</script>
<link rel="canonical" href="https://franekercourant.nl/ghw/2018/06/18/cultuur-beleef-je-in-haren"/>
<meta property="og:site_name" content="Harener Weekblad"/>
<meta property="og:url" content="https://franekercourant.nl/ghw/2018/06/18/cultuur-beleef-je-in-haren"/>
<meta property="og:title" content="Cultuur beleef je in Haren"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Op zaterdagavond 23 juni zingt Wia Buze, winnares van de Groningse K. ter Laanprijs, in het Grand Café De Plantage in het hartje van de Hortus Haren."/>
<meta property="article:section" content="nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/FranekerCourant/"/>
<meta property="article:published_time" content="2018-06-18T08:30:00+0200"/>
<meta property="og:image" content="https://franekercourant.nl/binaries/content/gallery/lns/ghw/GSVV69KQ.1"/>
<meta property="og:image:height" content="853"/>
<meta property="og:image:width" content="1280"/>

<script type=“text/javascript” src=“//cdn-3.convertexperiments.com/js/10004216-10005311.js”></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head><body data-track-page='{"postId":"95d4c9d5-36eb-4038-8ebb-20ef71558492","postPublishDate":"2018-06-18T06:30:00.805+0000","postCategoriesIDs":["nieuws"],"postCategoriesNames":["Nieuws"]}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/lf2018">
                        <span class="menulabel">LF2018</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">


<div class="site-logo">
    <a href="/">
        <svg version="1.1" title="Franeker Courant" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
        	x="0px" y="0px" width="380px" height="43px" viewBox="0 0 380 43" xml:space="preserve">
        	<image xlink:href="/binaries/content/gallery/marketing/logos/franeker-courant-at-1x.svg" x="0" y="0" height="43px" width="380px"/>
    	</svg>
    </a>
</div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/lf2018">
                    <span class="menulabel">LF2018</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>

	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










	<div class="landscape-wrapper">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ghw/GSVV69KQ.1/GSVV69KQ.1/lns%3AoneTwoEightZero 1280w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>    </figure>
	</div>

		<figcaption>
			<p>
					
Zangeres Wia Buze in concert in Hortus Haren. 

					<small>(Foto door 
Easybookings
)</small>
			</p>
		</figcaption>
    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">



<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
		                <a href="/fhh/2018/06/18/video---kiekes-over-chocolatier-leonidas-en-iepenloftspul-weispield">
		                    <time>21:17</time>
		                    <span class="title">Video | Kiekes over Chocolatier Leonidas en Iepenloftspul Weispield</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/green-lions-zoekt-nieuwe-spelers">
		                    <time>16:55</time>
		                    <span class="title">Green Lions zoekt nieuwe spelers</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/green-lions-zoekt-nieuwe-spelers">
		                    <time>16:55</time>
		                    <span class="title">Green Lions zoekt nieuwe spelers</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhc/2018/06/18/dina-boonstra-verlaat-de-ndc-mediagroep">
		                    <time>16:04</time>
		                    <span class="title">Dina Boonstra verlaat de NDC Mediagroep</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhc/2018/06/18/dina-boonstra-verlaat-de-ndc-mediagroep">
		                    <time>16:04</time>
		                    <span class="title">Dina Boonstra verlaat de NDC Mediagroep</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/broer-en-zus-steenstra-in-de-kransen">
		                    <time>15:38</time>
		                    <span class="title">Broer en zus Steenstra in de kransen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/broer-en-zus-steenstra-in-de-kransen">
		                    <time>15:38</time>
		                    <span class="title">Broer en zus Steenstra in de kransen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/auto%E2%80%99s-vernield-op-westerzeedijk-bij-harlingen">
		                    <time>15:16</time>
		                    <span class="title">Auto’s vernield op Westerzeedijk bij Harlingen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/makkum-opnieuw-nederlands-kampioen-kaatsen-bij-de-meisjes">
		                    <time>14:40</time>
		                    <span class="title">Makkum opnieuw Nederlands kampioen kaatsen bij de meisjes</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/klauteren-en-springen-op-buitenspeeldag">
		                    <time>13:58</time>
		                    <span class="title">Klauteren en springen op buitenspeeldag</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fsn/2018/06/18/nomadenhof---vermiste-en-gevonden-huisdieren">
		                    <time>13:42</time>
		                    <span class="title">Nomadenhof | Vermiste en gevonden huisdieren</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/hoofdrollen-op-de-terp-almenum-verdeeld">
		                    <time>13:40</time>
		                    <span class="title">Hoofdrollen Op de Terp Almenum verdeeld</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/dorpsfeest-in-kader-van-jubileum-oranjevereniging-oosterbierum">
		                    <time>11:54</time>
		                    <span class="title">Dorpsfeest in kader van jubileum Oranjevereniging Oosterbierum</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/finnepartij-kimswerd-opnieuw-voor-herhaling-vatbaar">
		                    <time>10:59</time>
		                    <span class="title">Finnepartij Kimswerd opnieuw voor herhaling vatbaar</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/06/18/twaalf-medailles-voor-vk-stenenman-harlingen">
		                    <time>09:38</time>
		                    <span class="title">Twaalf medailles voor V&K-stenenman Harlingen </span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">


	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>




<article role="article">
    <header>
        <h1>Cultuur beleef je in Haren</h1>
        <div class="article-meta">Door
            redacteur.
                Publicatie: 18 juni 2018 om 08.30 uur.
        </div>
    </header>
    <main>
        <div class="lead">
                <span class="location">HAREN</span>

            <p>
                Het Harener Weekblad en de Culturele Raad Haren (CRH) brengen wekelijks op deze plek een cultuurtip, want: ‘Cultuur beleef je in Haren!’
            </p>
        </div>















        <div class="body">
<p><b>Een gouden stem in Hortus Haren</b></p><p>Hortus Haren heeft samen met andere vooraanstaande Hortussen in Nederland jaarlijks een Hortus Festival georganiseerd. De botanische tuinen in Leiden, Amsterdam, Utrecht, Wageningen en Rotterdam nodigden samen met Haren musici van naam uit, die in de zomermaanden klassieke concerten verzorgden. Aan de belangstelling voor klassieke muziek in Haren kan het niet gelegen hebben, maar toch kreeg Haren het niet voor elkaar die zomerconcerten rendabel te maken. Met pijn in het hart besloot Haren af te haken, maar de tuin heeft inmiddels een andere muzikale weg ingeslagen, want een zomer zonder muziek in de Harense Hortus is natuurlijk ondenkbaar.</p><p>De organisatie heeft een zangeres met een gouden stem weten te engageren. Op zaterdagavond 23 juni zingt Wia Buze, winnares van de Groningse K. ter Laanprijs, in het Grand Café De Plantage in het hartje van de Hortus Haren. Haar repertoire, veel Gronings natuurlijk, is breed. Ze zingt ballads, maar ook licht klassiek en daarmee is de sfeer van de voorgaande Hortusfestivals toch een beetje bewaard gebleven. Bij bijzondere gelegenheden in deze provincie zingt ze niet alleen à capella het Grunnens Laid, maar ook voor dat doel speciaal gecomponeerde liederen, zoals bij de opening van de Special Olympic European Games en de start van de Giro d’Italia in Groningen.</p><p><i>Hortus Muziek Festival met Wia Buze</i></p><p><i>Zaterdag 23 juni, 20.00 uur</i></p><p><i>Hortus Haren, Kerklaan 34, Haren</i></p><p><i>Toegang: € 19,50 inclusief kopje koffie of thee</i></p><p><i>Tickets verkrijgbaar aan de kassa en via info@hortusharen.nl</i></p><p></p>        </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Cultuur beleef je in Haren&body=https://franekercourant.nl/ghw/2018/06/18/cultuur-beleef-je-in-haren" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://franekercourant.nl/ghw/2018/06/18/cultuur-beleef-je-in-haren" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://twitter.com/intent/tweet?text=Cultuur beleef je in Haren https://franekercourant.nl/ghw/2018/06/18/cultuur-beleef-je-in-haren" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Cultuur beleef je in Haren https://franekercourant.nl/ghw/2018/06/18/cultuur-beleef-je-in-haren" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>    </main>
    <footer>
        <hr />







    <address class="author-summary">
        <h2 class="sr-only">Auteur</h2>
            <figure class="avatar">
                <figcaption>
                    <span class="name"></span>
                    <span class="role"></span>
                    
                </figcaption>
            </figure>
    </address>
    </footer>
</article>






    
    
         
       
     
     
       
     
     
       
     
       
    
        
    
    	
    
    
	    
	    
		


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>


                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>
                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<div class="cookie-bar offset-on-menu-open">
    <button class="btn btn-close" aria-label="sluiten">
        <svg class="icn icn-close" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#close"></use>
        </svg>
    </button>
    <div class="container">
        <div class="row">
            <div class="col-sm-7">
                <div class="text">
                    <h2>Deze website maakt gebruik van cookies om uw ervaring te verbeteren.</h2>
                </div>
            </div>
            <div class="col-sm-5">
                <div class="button">
                    <a href="https://www.ndcmediagroep.nl/cookies/" target="_blank" class="btn btn-text">Meer informatie over onze cookies</a>
                </div>
            </div>
        </div>
    </div>
</div>
<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/FranekerCourant/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1529340524710/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">




<div class="newspaper">
	<div class="content">
		<h2>De laatste editie van Franeker Courant </h2>
	</div>
	
	<a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FFC.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
	<figure>
<img src="/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>	</figure>
	<div class="footer-bar">
		<div class="logo">
        	<img src="/webfiles/1529340524710/img/ndc-footer.png">
		</div>
		<p>
			Franeker Courant, dichterbij kan niet.
		</p>
	</div>
</div></footer>
    </div>



<script src="/webfiles/1529340524710/js/script.js"></script>
</body>
</html>