

<!DOCTYPE html>
<html lang="nl">

<head>



<title>Warmste augustus sinds 2004 | Franeker Courant</title>

<link rel="stylesheet" media="all" href="/webfiles/1534710434299/css/theme1.css"/>
<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
<meta name="keywords" content=""/>

<meta name="description" content="Augustus was in De Bilt met 18,7 graden tegen 17,5 normaal de op zeven na warmste augustusmaand sinds 1901 en de warmste sinds 2004. Ook kwam het voor het eerst sinds 2004 tot een officiële augustushittegolf. Door de zonnige start eindigt de maand gemiddeld over het land op 211 zonuren tegen 195 uur normaal. De vrij natte tweede helft van augustus zorgde voor een stabilisatie van de extreme droogte. Er viel gemiddeld over het land circa 79 mm tegen 78 mm normaal."/>
<meta name="robots" content="index,follow,archive"/>

<link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1534710434299/img/favicon/FFC/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1534710434299/img/favicon/FFC/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1534710434299/img/favicon/FFC/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1534710434299/img/favicon/FFC/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1534710434299/img/favicon/FFC/favicon-16x16.png">
<link rel="manifest" href="/webfiles/1534710434299/img/favicon/FFC/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/webfiles/1534710434299/img/favicon/FFC/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
<link rel="canonical" href="https://huisaanhuisleeuwarden.nl/2018/08/30/warmste-augustus-sinds-2004"/><script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/franekercourant/artikel_web',
            targeting: {
                section: 'nieuws'
            },
        };
    
//]]>
</script>
<meta property="og:site_name" content="Franeker Courant"/>
<meta property="og:url" content="https://huisaanhuisleeuwarden.nl/2018/08/30/warmste-augustus-sinds-2004"/>
<meta property="og:title" content="Warmste augustus sinds 2004"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Augustus was in De Bilt met 18,7 graden tegen 17,5 normaal de op zeven na warmste augustusmaand sinds 1901 en de warmste sinds 2004. Ook kwam het voor het eerst sinds 2004 tot een officiële augustushittegolf. Door de zonnige start eindigt de maand gemiddeld over het land op 211 zonuren tegen 195 uur normaal. De vrij natte tweede helft van augustus zorgde voor een stabilisatie van de extreme droogte. Er viel gemiddeld over het land circa 79 mm tegen 78 mm normaal."/>
<meta property="article:section" content="nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/FranekerCourant/"/>
<meta property="article:published_time" content="2018-08-30T07:29:50+0200"/>
<meta property="article:modified_time" content="2018-08-30T07:35:31+0200"/>
<meta property="og:image" content="https://franekercourant.nl/binaries/content/gallery/lns/standaardfotos/zomer/zon-pixabay.jpeg"/>
<meta property="og:image:height" content="373"/>
<meta property="og:image:width" content="640"/>

<script type="text/javascript" src="https://cdn-3.convertexperiments.com/js/10004216-10005311.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head>

<body data-track-page='{"postId":"3a48624c-656c-442a-98d0-2023d5560f40","postPublishDate":"2018-08-30T05:29:50.159+0000","postCategoriesIDs":["nieuws"],"postCategoriesNames":["Nieuws"]}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/lf2018">
                        <span class="menulabel">LF2018</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">



    <div class="site-logo">
        <a href="/">
            <svg version="1.1"
                 title="Franeker Courant"
                 x="0px"
                 y="0px"
                 width="380px"
                 height="43px"
                 viewBox="0 0 380 43"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink">
                <image xlink:href="/binaries/content/gallery/marketing/logos/franeker-courant-at-1x.svg" x="0" y="0" height="43px" width="380px"/>
            </svg>
        </a>
    </div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/lf2018">
                    <span class="menulabel">LF2018</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>

	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










    <div class="landscape-wrapper">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/standaardfotos/zomer/zon-pixabay.jpeg/zon-pixabay.jpeg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/standaardfotos/zomer/zon-pixabay.jpeg/zon-pixabay.jpeg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/standaardfotos/zomer/zon-pixabay.jpeg/zon-pixabay.jpeg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/standaardfotos/zomer/zon-pixabay.jpeg/zon-pixabay.jpeg/lns%3AsixFourZero 640w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>    </figure>
    </div>

        <figcaption>
          <p>
                    <small>(&copy; Pixabay)</small>
          </p>
          <hr>
        </figcaption>
    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">



<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
		                <a href="/2018/08/30/59ste-visserijdagen-in-harlingen-van-start">
		                    <time>13:51</time>
		                    <span class="title">59ste Visserijdagen in Harlingen van start</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/30/riekele-kobes-en-judith-van-der-meer-snelst-in-visser-ijdagenloop-harlingen">
		                    <time>09:51</time>
		                    <span class="title">Riekele Kobes en Judith van der Meer snelst in Visser-ijdagenloop Harlingen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/30/%E2%80%98maarten-verdient-een-standbeeld%E2%80%99">
		                    <time>09:29</time>
		                    <span class="title">‘Maarten verdient een standbeeld’</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/30/kosten-inleveren-bouwafval-hout-of-puin-lopen-enorm-uiteen">
		                    <time>09:13</time>
		                    <span class="title">Kosten inleveren bouwafval, hout of puin lopen enorm uiteen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/08/30/warmste-augustus-sinds-2004">
		                    <time>07:29</time>
		                    <span class="title">Warmste augustus sinds 2004</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/08/29/video-vandaag-in-kiekes-150e-aflevering-hoogtepunten-en-bloopers">
		                    <time>16:29</time>
		                    <span class="title">Video: Vandaag in Kiekes: 150e aflevering: hoogtepunten en bloopers</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/29/kaatsverhaal-kaatsen-en-een-trieste-afloop">
		                    <time>15:09</time>
		                    <span class="title">Kaatsverhaal: Kaatsen en een trieste afloop?</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/29/marathon-rond-het-bildt-onderdeel-westhoek-buttendyks">
		                    <time>13:13</time>
		                    <span class="title">Marathon rond het Bildt onderdeel Westhoek Búttendyks</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/29/column-nanda-heij-nieuws-over-maarten">
		                    <time>11:52</time>
		                    <span class="title">Column Nanda Heij: Nieuws over Maarten</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/29/dreeslaantje-loting-voor-plekje-in-werkgroep">
		                    <time>11:19</time>
		                    <span class="title">Dreeslaantje: Loting voor plekje in werkgroep</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/29/maaltijd-voor-55-plussers-in-nij-bethanie">
		                    <time>10:05</time>
		                    <span class="title">Maaltijd voor 55-plussers in Nij Bethanië</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/29/hagelnieuw-cruiseschip-zaterdag-in-harlingen">
		                    <time>09:29</time>
		                    <span class="title">Hagelnieuw cruiseschip zaterdag in Harlingen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/dzo/2018/08/29/herfst-start-met-zonnig-nazomerweer">
		                    <time>07:39</time>
		                    <span class="title">Herfst start met zonnig nazomerweer</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/08/28/video-vandaag-in-kiekes-leip-en-air-run-festival">
		                    <time>19:52</time>
		                    <span class="title">Video: Vandaag in Kiekes: Leip! en Air Run Festival.</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/08/28/philip-curtis-vertelt-over-%E2%80%98anders%E2%80%99-bij-rotaryclub-franeker">
		                    <time>16:41</time>
		                    <span class="title">Philip Curtis vertelt over ‘ANDERS’ bij Rotaryclub Franeker</span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">







    <article role="article">
        <header>
            <h1>Warmste augustus sinds 2004</h1>
            <div class="article-meta">Door
                frits.tromp.
                
                    Laatste update: 30 augustus 2018 om 07.35 uur.
            </div>
        </header>
        <main>
            <div class="lead">
                    <span class="location">Regio</span>

                <p>
                    Augustus was in De Bilt met 18,7 graden tegen 17,5 normaal de op zeven na warmste augustusmaand sinds 1901 en de warmste sinds 2004. Ook kwam het voor het eerst sinds 2004 tot een officiële augustushittegolf. Door de zonnige start eindigt de maand gemiddeld over het land op 211 zonuren tegen 195 uur normaal. De vrij natte tweede helft van augustus zorgde voor een stabilisatie van de extreme droogte. Er viel gemiddeld over het land circa 79 mm tegen 78 mm normaal.
                </p>
            </div>















            <div class="body">
<p>Augustus begon bloedheet met op 3 augustus in Arcen (Noord-Limburg) 35,5 graden. Op 7 augustus werd het nog heter met in Hupsel, Arcen, Eindhoven en Volkel 36,6 graden. In De Bilt werd het 33,9 graden. Sinds het begin van de metingen werd het in augustus slechts drie keer warmer.</p>

<p>&nbsp;</p>

<p>Op 8 augustus kwam de officiële hittegolf na tien dagen ten einde. In het oosten bleef het nog een paar dagen zomers. De extreem lange regionale hittegolf kwam daar pas op 10 augustus ten einde en duurde in de Achterhoek en Twente maar liefst 29 dagen! Het vorige record van 22 dagen uit 1994 te Arcen werd daarmee verpulverd.</p>

<p>&nbsp;</p>

<p><strong>Neerslagtekort tijdelijk hoger dan recordjaar 1976</strong></p>

<p>Begin augustus was het nog extreem droog. Op 8 augustus bedroeg het landelijk neerslagtekort (verschil tussen verdamping en neerslag) 309 mm. Daarmee was het enige tijd zelfs droger dan het op dat moment in recordjaar 1976 was. In de loop van augustus nam de wisselvalligheid toe en nam het tekort af naar 285 mm. Daarmee behoort 2018 nog steeds tot de 5% droogste jaren.</p>

<p>&nbsp;</p>

<p><strong>Wisselvallig en koeler zomerweer</strong></p>

<p>Vanaf 9 augustus begonnen storingen invloed op ons weer te krijgen. In de avond van 9 augustus trok de wind flink aan en werd op de Houtribdijk even stormkracht gemeten. Het kwam tot een windstoot van 102 km/u. Er viel die dag plaatselijk meer dan 50 mm. Een dag later viel in het noordwesten lokaal opnieuw ruim 50 mm. Ook op 13 augustus trokken pittige onweersbuien over het land. In Marum (Groningen) viel 58 mm. Op 25 augustus viel in Zuid-Holland bijna een maandsom. In Goedereede viel 75 mm, in Melissant 76 mm en in Hellevoetsluis 77 mm.</p>

<p>&nbsp;</p>

<p>De temperatuur lag eerst rond normaal, maar vanaf 24 augustus werd het zelfs wat aan de koele kant. Op 24 augustus kwam een recordlange periode van zestig warme dagen (maxima van 20 graden of meer) ten einde. Op 25 augustus werd het in De Bilt hooguit 16,8 graden en ook in Limburg werd de warme grens van 20 graden niet meer bereikt. Op 29 augustus bereikte een vleugje zomerse warmte uit Duitsland het oosten. Langs de grens werd het ruim 26 graden.</p>

<p>&nbsp;</p>

<p><strong>Westen en noorden regionaal nat in kurkdroge en recordwarme zomer</strong></p>

<p>Gemiddeld over het land viel circa 79 mm tegen 78 mm normaal. De augustusregen bracht verlichting voor de natuur, maar de droogte is nog steeds niet voorbij. Langs de oostgrens en in het oosten van Zeeland en Zuid-Holland viel minder dan 50 mm. In deze gebieden is het lokaal de droogste zomer ooit gemeten. De meeste augustusregen viel in de kustgebieden met 75-130 mm. Aan de Zuid- en Noord-Hollandse kust en in Friesland viel lokaal meer dan 150 mm!</p>

<p>&nbsp;</p>

<p>Gemiddeld over het land is het de droogste zomer sinds 2003 met circa 117 mm tegen 114 mm in 2003. Slechts vijf zomers was het droger, met aan kop 1976 met slechts 85 mm. Met een gemiddelde zomertemperatuur van 19,0 graden was het recordwarm. Sinds 1976 was het niet zo zonnig met landelijk circa 757 uur zon tegen 608 uur normaal.&nbsp;</p>

<p>&nbsp;</p>

<p><a href="http://nieuws.weeronline.nl/30-08-2018-warmste-augustus-sinds-2004" target="_blank">Online bericht</a></p>            </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Warmste augustus sinds 2004&body=https://huisaanhuisleeuwarden.nl/2018/08/30/warmste-augustus-sinds-2004" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://huisaanhuisleeuwarden.nl/2018/08/30/warmste-augustus-sinds-2004" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
        <!-- Ophalen van properties moet gelinked worden  -->
            <a href="https://twitter.com/intent/tweet?text=Warmste augustus sinds 2004 https://huisaanhuisleeuwarden.nl/2018/08/30/warmste-augustus-sinds-2004" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Warmste augustus sinds 2004 https://huisaanhuisleeuwarden.nl/2018/08/30/warmste-augustus-sinds-2004" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>        </main>
        <footer>
            <hr />







    <address class="author-summary">
        <h2 class="sr-only">Auteur</h2>
            <span class="name">frits.tromp</span>
    </address>
        </footer>
    </article>
    <aside class="tip-the-editor">
        <svg class="icn" role="presentation">
            <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#social-whatsapp"></use>
        </svg>
        <p>Tip de redactie via WhatsApp! Voeg Franeker Courant toe als contact in uw telefoon, 06-3068-9713, en stuur ons uw tips, foto’s en video’s.</p>
    </aside>







        

    

      
    

      

      

        

    	

        

        
        
        




	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>


    <div class="ligatus">
        <aside class="ad-ligatus">
            <div data-gpt-container data-gpt-unitpath="ligatus" data-gpt-mapping="ligatus"></div>
        </aside>
    </div>


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>



    <div class="controls dossier-link-container">
        <a class="btn btn-primary btn-lns btn-dossier" href="/dossier?dossier=WeerOnline">
            <svg class="icn" role="presentation">
                <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#label"></use>
            </svg>
            Dossier WeerOnline
        </a>
    </div>
                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>









    <aside class="most-read">
        <h2>Meest gelezen</h2>
        <ul>

                    <li class="featured">
                        <a href="/2018/08/28/simmertime-keert-terug-naar-franeker">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GGB11U0E9.1/GGB11U0E9.1/lns%3AoneTwoEightZero 1280w
" sizes="68px"/>    </figure>
                            <div class="content">
                                <span class="title">SimmerTime keert terug naar Franeker</span>
                                <div class="meta">
                                        <span class="publish-date">
28 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>480</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/08/28/isalynn-van-der-vorm-viert-eerste-verjaardag">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/G4H11R71Q.1/G4H11R71Q.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/G4H11R71Q.1/G4H11R71Q.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/G4H11R71Q.1/G4H11R71Q.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/G4H11R71Q.1/G4H11R71Q.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/G4H11R71Q.1/G4H11R71Q.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/G4H11R71Q.1/G4H11R71Q.1/lns%3AnineSixZero 960w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Isalynn van der Vorm viert eerste verjaardag</span>
                                <div class="meta">
                                        <span class="publish-date">
28 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>296</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/dga/2018/08/27/mooi-nazomerweer-op-komst">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AoneTwoEightZero 1280w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AoneFourFourZero 1440w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AoneSixZeroZero 1600w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AoneSevenSixZero 1760w
,/binaries/content/gallery/lns/dga/sunflower-646090_1920.jpg/sunflower-646090_1920.jpg/lns%3AoneNineTwoZero 1920w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Mooi nazomerweer op komst</span>
                                <div class="meta">
                                        <span class="publish-date">
27 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>294</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/08/28/geen-water-uit-oortwolk-fontein-franeker">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GH111U0GL.1/GH111U0GL.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Geen water uit Oortwolk-fontein Franeker</span>
                                <div class="meta">
                                        <span class="publish-date">
28 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>284</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/08/27/felicitaties-voor-oudste-inwoner-van-harlingen">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GT411SQI2.1/GT411SQI2.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GT411SQI2.1/GT411SQI2.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GT411SQI2.1/GT411SQI2.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GT411SQI2.1/GT411SQI2.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GT411SQI2.1/GT411SQI2.1/lns%3AeightZeroZero 800w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Felicitaties voor oudste inwoner van Harlingen</span>
                                <div class="meta">
                                        <span class="publish-date">
27 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>107</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/08/27/vier-dagen-muziek-zang-kunst-dans-en-meer-tijdens-harlinger-visserijdagen">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GBL11TFLB.1/GBL11TFLB.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Vier dagen muziek, zang, kunst, dans en meer tijdens Harlinger Visserijdagen</span>
                                <div class="meta">
                                        <span class="publish-date">
27 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>98</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/08/29/dreeslaantje-loting-voor-plekje-in-werkgroep">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GO711UMA1.1/GO711UMA1.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Dreeslaantje: Loting voor plekje in werkgroep</span>
                                <div class="meta">
                                        <span class="publish-date">
Gisteren om 11.19 uur                                        </span>
                                        <span class="reading-numbers">
                                            <em>88</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>


        </ul>
    </aside>
                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/algemene-voorwaarden/" target="_blank">Algemene voorwaarden</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/FranekerCourant/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1534710434299/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">



<div class="newspaper">
	<div class="content">
		<h2>De laatste editie van Franeker Courant </h2>
	</div>
	
	<a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FFC.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
    <figure>
<img src="/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>    </figure>
    <div class="footer-bar">
        <div class="logo">
            <img src="/webfiles/1534710434299/img/ndc-footer.png">
        </div>
        <p>
                Franeker Courant, dichterbij kan niet.
        </p>
    </div>
</div></footer>
    </div>



<script src="/webfiles/1534710434299/js/script.js"></script>
</body>
</html>