

<!DOCTYPE html>
<html lang="nl">



<head>
    <title>Gewonde bij vechtpartij Voorstreek - Franeker Courant</title>

    <link rel="stylesheet" media="all" href="/webfiles/1523880973909/css/theme1.css"/>
    <meta http-equiv="content-type" content="text/html;charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
    <meta name="keywords" content=""/>
    <meta name="description" content=""/>
    <meta name="robots" content="index,follow,archive"/>

    <link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1523880973909/img/favicon/FFC/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1523880973909/img/favicon/FFC/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1523880973909/img/favicon/FFC/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1523880973909/img/favicon/FFC/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1523880973909/img/favicon/FFC/favicon-16x16.png">
    <link rel="manifest" href="/webfiles/1523880973909/img/favicon/FFC/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/webfiles/1523880973909/img/favicon/FFC/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
    
<script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/franekercourant/artikel_web',
            targeting: {
                section: '112nieuws'
            },
        };
    
//]]>
</script>
<link rel="canonical" href="https://franekercourant.nl/fhh/2018/04/19/gewonde-bij-vechtpartij-voorstreek"/>
<meta property="og:site_name" content="Huis aan Huis"/>
<meta property="og:url" content="https://franekercourant.nl/fhh/2018/04/19/gewonde-bij-vechtpartij-voorstreek"/>
<meta property="og:title" content="Gewonde bij vechtpartij Voorstreek"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bij een vechtpartij op de Voorstreek in Leeuwarden is woensdagavond een man gewond geraakt."/>
<meta property="article:section" content="112nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/FranekerCourant/"/>
<meta property="article:published_time" content="2018-04-19T07:41:30+0200"/>
<meta property="og:image" content="https://franekercourant.nl/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg"/>
<meta property="og:image:height" content="900"/>
<meta property="og:image:width" content="1600"/>

<script type=“text/javascript” src=“//cdn-3.convertexperiments.com/js/10004216-10005311.js”></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head><body data-track-page='{}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/lf2018">
                        <span class="menulabel">LF2018</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">


<div class="site-logo">
    <a href="/">
        <svg version="1.1" title="Franeker Courant" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
        	x="0px" y="0px" width="380px" height="43px" viewBox="0 0 380 43" xml:space="preserve">
        	<image xlink:href="/binaries/content/gallery/marketing/logos/franeker-courant-at-1x.svg" x="0" y="0" height="43px" width="380px"/>
    	</svg>
    </a>
</div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/lf2018">
                    <span class="menulabel">LF2018</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>

	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










	<div class="landscape-wrapper">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AoneTwoEightZero 1280w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AoneFourFourZero 1440w
,/binaries/content/gallery/lns/standaardfotos/ambulance/ambulance.jpg/ambulance.jpg/lns%3AoneSixZeroZero 1600w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>    </figure>
	</div>

    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">



<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
		                <a href="/2018/04/19/brassband-looft-den-heer-houdt-jaarlijkse-rommelmarkt-op-koningsdag">
		                    <time>08:01</time>
		                    <span class="title">Brassband Looft den Heer houdt jaarlijkse rommelmarkt op Koningsdag</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/18/onderbak-oortfontein-geplaatst">
		                    <time>19:54</time>
		                    <span class="title">FOTO'S | Onderbak Oortfontein geplaatst</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/18/ingezonden---%E2%80%98franeker-heeft-gelukkig-nog-zeer-veel-unieke-monumenten-die-bewaard-zijn-gebleven%E2%80%99">
		                    <time>11:06</time>
		                    <span class="title">INGEZONDEN | ‘Franeker heeft gelukkig nog zeer veel unieke monumenten die bewaard zijn gebleven’</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/18/vernieuwde-vestiging-ab-vakwerk-berltsum-geopend">
		                    <time>09:26</time>
		                    <span class="title">Vernieuwde vestiging AB Vakwerk Berltsum geopend</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/18/berltsum-klaar-voor-mudrun-en-koningsnacht">
		                    <time>08:01</time>
		                    <span class="title">Berltsum klaar voor Mudrun en koningsnacht</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/hockeydames-hmhc-met-soepele-zege-op-weg-naar-duel-met-koploper">
		                    <time>16:02</time>
		                    <span class="title">Hockeydames HMHC met soepele zege op weg naar duel met koploper</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/plaatsing-betonnen-onderbak-voor-oortfontein-franeker">
		                    <time>15:07</time>
		                    <span class="title">Plaatsing betonnen onderbak voor Oortfontein Franeker</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/foto%E2%80%99s---kippen-bioboer-pieter-uit-tzum-weer-naar-buiten-na-opheffen-landelijke-ophokplicht-rondom-vogelgriep">
		                    <time>13:40</time>
		                    <span class="title">FOTO’S | Kippen Bioboer Pieter uit Tzum weer naar buiten na opheffen landelijke ophokplicht rondom vogelgriep</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/koningsdag-harlingen-met-zwarte-markt-en-engelse-tuin-feest">
		                    <time>13:11</time>
		                    <span class="title">Koningsdag Harlingen met Zwarte Markt en Engelse Tuin Feest</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/programma-koningsdag-franeker-bekend">
		                    <time>12:21</time>
		                    <span class="title">Programma Koningsdag Franeker bekend</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/foto%E2%80%99s---basisscholieren-staan-stil-bij-bevrijding-harlingen-in-tweede-wereldoorlog">
		                    <time>12:14</time>
		                    <span class="title">FOTO’S | Basisscholieren staan stil bij bevrijding Harlingen in Tweede Wereldoorlog</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/ams-in-teken-grote-tweejaarlijkse-actiedag-voor-goede-doelen">
		                    <time>11:01</time>
		                    <span class="title">AMS in teken grote tweejaarlijkse actiedag voor goede doelen</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/richard-zeinstra-wint-open-oosterbierumer-biljarttoernooi">
		                    <time>10:16</time>
		                    <span class="title">Richard Zeinstra wint open Oosterbierumer biljarttoernooi </span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/komend-weekend-vanwege-perronverlenging-geen-treinen-tussen-leeuwarden-en-harlingen-haven">
		                    <time>08:52</time>
		                    <span class="title">Komend weekend vanwege perronverlenging geen treinen tussen Leeuwarden en Harlingen Haven</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/04/17/stichting-archeologisch-steunpunt-wijnaldum-houdt-jaarlijkse-boekenmarkt">
		                    <time>08:02</time>
		                    <span class="title">Stichting Archeologisch Steunpunt Wijnaldum houdt jaarlijkse boekenmarkt</span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">


	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>




<article role="article">
    <header>
        <h1>Gewonde bij vechtpartij Voorstreek</h1>
        <div class="article-meta">Door
            Frits Tromp.
                Publicatie: 19 april 2018 om 07.41 uur.
        </div>
    </header>
    <main>
        <div class="lead">
                <span class="location">Leeuwarden</span>

            <p>
                    Bij een vechtpartij op de Voorstreek in Leeuwarden is woensdagavond een man gewond geraakt.
            </p>
        </div>















        <div class="body">
<p>Tijdens de ruzie werd de man meerdere keren op zijn hoofd geslagen. Door dit handgemeen kreeg hij bloed op zijn&nbsp;hoofd.</p>

<p>Toen de politie en ambulance ter plekke kwamen, is de man gevlucht.</p>

<p>De politie heeft de man achtervolgd. Of de man aangehouden is, is niet bekend.</p>

<p>Onduidelijk is de reden van de vechtpartij.</p>        </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Gewonde bij vechtpartij Voorstreek&body=https://franekercourant.nl/fhh/2018/04/19/gewonde-bij-vechtpartij-voorstreek" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://franekercourant.nl/fhh/2018/04/19/gewonde-bij-vechtpartij-voorstreek" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://twitter.com/intent/tweet?text=Gewonde bij vechtpartij Voorstreek https://franekercourant.nl/fhh/2018/04/19/gewonde-bij-vechtpartij-voorstreek" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Gewonde bij vechtpartij Voorstreek https://franekercourant.nl/fhh/2018/04/19/gewonde-bij-vechtpartij-voorstreek" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>    </main>
    <footer>
        <hr />






<address class="author-summary">
    <h2>Auteur</h2>
 	  <a href="#" aria-label="">
		<figure class="avatar">  
			 <figcaption>
		    	<span class="name">Frits Tromp</span>
		    	<span class="role">Webredacteur</span>
		 	 </figcaption>
		</figure>
        </a>
</address>
    </footer>
</article>






    
    
         
       
     
     
       
     
     
       
     
       
    
        
    
    	
    
    
	    
	    
		


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>


                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>









    <aside class="most-read">
        <h2>Meest gelezen</h2>
        <ul>
        <li class="featured">
            <a href="/2018/04/16/franeker-renzo-boersma-nederlands-kampioen-classic-bodybuilding">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GOJSVDKD.1/GOJSVDKD.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                <div class="content">
                    <span class="title">Franeker Renzo Boersma Nederlands kampioen classic bodybuilding</span>
                    <div class="meta">
                            <span class="publish-date">
16 april                            </span>
                            <span class="reading-numbers">
                                <em>809</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>

        <li >
            <a href="/fsn/2018/04/16/nomadenhof---vermiste-en-gevonden-dieren">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/fsn/img_5651_500x500.jpg/img_5651_500x500.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/fsn/img_5651_500x500.jpg/img_5651_500x500.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/fsn/img_5651_500x500.jpg/img_5651_500x500.jpg/lns%3AfourEightZero 480w
" sizes="68px"/>    </figure>
                <div class="content">
                    <span class="title">Nomadenhof | Vermiste en gevonden dieren</span>
                    <div class="meta">
                            <span class="publish-date">
16 april                            </span>
                            <span class="reading-numbers">
                                <em>597</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>
        <li >
            <a href="/2018/04/17/plaatsing-betonnen-onderbak-voor-oortfontein-franeker">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/ffc-betonnen-bak.jpg/ffc-betonnen-bak.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/ffc-betonnen-bak.jpg/ffc-betonnen-bak.jpg/lns%3AthreeTwoZero 320w
" sizes="68px"/>    </figure>
                <div class="content">
                    <span class="title">Plaatsing betonnen onderbak voor Oortfontein Franeker</span>
                    <div class="meta">
                            <span class="publish-date">
17 april                            </span>
                            <span class="reading-numbers">
                                <em>543</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>
        <li >
            <a href="/2018/04/17/foto%E2%80%99s---kippen-bioboer-pieter-uit-tzum-weer-naar-buiten-na-opheffen-landelijke-ophokplicht-rondom-vogelgriep">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GGQT1LVA.1/GGQT1LVA.1/lns%3AoneTwoEightZero 1280w
" sizes="68px"/>    </figure>
                <div class="content">
                    <span class="title">FOTO’S | Kippen Bioboer Pieter uit Tzum weer naar buiten na opheffen landelijke ophokplicht rondom vogelgriep</span>
                    <div class="meta">
                            <span class="publish-date">
17 april                            </span>
                            <span class="reading-numbers">
                                <em>542</em> keer gelezen
                            </span>
                    </div>
                </div>
            </a>
        </li>
        </ul>
    </aside>

                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<div class="cookie-bar offset-on-menu-open">
    <button class="btn btn-close" aria-label="sluiten">
        <svg class="icn icn-close" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#close"></use>
        </svg>
    </button>
    <div class="container">
        <div class="row">
            <div class="col-sm-7">
                <div class="text">
                    <h2>Deze website maakt gebruik van cookies om uw ervaring te verbeteren.</h2>
                </div>
            </div>
            <div class="col-sm-5">
                <div class="button">
                    <a href="https://www.ndcmediagroep.nl/cookies/" target="_blank" class="btn btn-text">Meer informatie over onze cookies</a>
                </div>
            </div>
        </div>
    </div>
</div>
<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/FranekerCourant/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1523880973909/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">




<div class="newspaper">
	<div class="content">
		<h2>De laatste editie van Franeker Courant </h2>
	</div>
	
	<a href="https://www.dekrantvantoen.nl/vw/edition.do?dp=FRC&altd=true&date=99999999&ed=00&v2=true" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FFC.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
	<figure>
<img src="/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>	</figure>
	<div class="footer-bar">
		<div class="logo">
        	<img src="/webfiles/1523880973909/img/ndc-footer.png">
		</div>
		<p>
			Franeker Courant, dichterbij kan niet.
		</p>
	</div>
</div></footer>
    </div>



<script src="/webfiles/1523880973909/js/script.js"></script>
</body>
</html>