

<!DOCTYPE html>
<html lang="nl">

<head>



<title>Warme dagen in aantocht | Franeker Courant</title>

<link rel="stylesheet" media="all" href="/webfiles/1535746612595/css/theme1.css"/>
<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
<meta name="keywords" content=""/>

<meta name="description" content="Regio- Wie verlangt dat de herfst even wegblijft heeft geluk komende dagen. Zondag tot en met donderdag is kans op een reeks warme dagen met maxima van ruim 20 graden. Daarbij heeft het zuidoosten voor zon- en warmteliefhebbers de beste papieren. De temperatuur kan daar woensdag in de zon oplopen naar 25-26 graden."/>
<meta name="robots" content="index,follow,archive"/>

<link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1535746612595/img/favicon/FFC/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1535746612595/img/favicon/FFC/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1535746612595/img/favicon/FFC/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1535746612595/img/favicon/FFC/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1535746612595/img/favicon/FFC/favicon-16x16.png">
<link rel="manifest" href="/webfiles/1535746612595/img/favicon/FFC/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/webfiles/1535746612595/img/favicon/FFC/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
<link rel="canonical" href="https://hetgezinsblad.nl/2018/09/08/mooi-weer-in-aantocht"/><script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/franekercourant/artikel_web',
            targeting: {
                section: 'nieuws'
            },
        };
    
//]]>
</script>
<meta property="og:site_name" content="Franeker Courant"/>
<meta property="og:url" content="https://hetgezinsblad.nl/2018/09/08/mooi-weer-in-aantocht"/>
<meta property="og:title" content="Warme dagen in aantocht"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Regio- Wie verlangt dat de herfst even wegblijft heeft geluk komende dagen. Zondag tot en met donderdag is kans op een reeks warme dagen met maxima van ruim 20 graden. Daarbij heeft het zuidoosten voor zon- en warmteliefhebbers de beste papieren. De temperatuur kan daar woensdag in de zon oplopen naar 25-26 graden."/>
<meta property="article:section" content="nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/FranekerCourant/"/>
<meta property="article:published_time" content="2018-09-08T09:22:23+0200"/>
<meta property="article:modified_time" content="2018-09-08T11:32:00+0200"/>
<meta property="og:image" content="https://franekercourant.nl/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg"/>
<meta property="og:image:height" content="640"/>
<meta property="og:image:width" content="960"/>

<script type="text/javascript" src="https://cdn-3.convertexperiments.com/js/10004216-10005311.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head>

<body data-track-page='{"postId":"026e8cad-0855-467c-8005-87372f0c7949","postPublishDate":"2018-09-08T07:22:23.158+0000","postCategoriesIDs":["nieuws"],"postCategoriesNames":["Nieuws"]}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/lf2018">
                        <span class="menulabel">LF2018</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">



    <div class="site-logo">
        <a href="/">
            <svg version="1.1"
                 title="Franeker Courant"
                 x="0px"
                 y="0px"
                 width="380px"
                 height="43px"
                 viewBox="0 0 380 43"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink">
                <image xlink:href="/binaries/content/gallery/marketing/logos/franeker-courant-at-1x.svg" x="0" y="0" height="43px" width="380px"/>
            </svg>
        </a>
    </div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/lf2018">
                    <span class="menulabel">LF2018</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>

	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










    <div class="landscape-wrapper">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AnineSixZero 960w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>    </figure>
    </div>

    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">



<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
		                <a href="/2018/09/08/vermiste-hond-firdgum-teruggevonden-met-doorgesneden-keel">
		                    <time>12:31</time>
		                    <span class="title">Vermiste hond Firdgum teruggevonden met doorgesneden keel</span>
		                </a>
		            </li>
		            <li>
		                <a href="/dga/2018/09/08/mooi-weer-in-aantocht">
		                    <time>09:22</time>
		                    <span class="title">Warme dagen in aantocht</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/09/07/video---vandaag-in-kiekes-admiraalsdagen-dokkum-en-westhoek-butendyks-18">
		                    <time>20:10</time>
		                    <span class="title">Video | Vandaag in Kiekes: Admiraalsdagen Dokkum en Westhoek Bútendyks '18</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fdr/2018/09/07/cdk-brok-onthult-eerste-van-serie-nieuwe-ambulances-bij-kijlstra">
		                    <time>14:43</time>
		                    <span class="title">CdK Brok onthult eerste van serie nieuwe ambulances bij Kijlstra</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/07/advies--en-informatiewinkel-weer-geopend">
		                    <time>10:58</time>
		                    <span class="title">Advies- en informatiewinkel weer geopend</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/07/gebiedsteam-start-workshops-grip-op-geld">
		                    <time>09:55</time>
		                    <span class="title">Gebiedsteam start workshops Grip op geld</span>
		                </a>
		            </li>
		            <li>
		                <a href="/dga/2018/09/07/weekendweer-binnenland-beter-dan-kustregio%E2%80%99s">
		                    <time>07:45</time>
		                    <span class="title">Weekendweer: binnenland beter dan kustregio’s</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/07/bedreiging-met-mogelijk-wapen-in-sint-annaparochie">
		                    <time>07:37</time>
		                    <span class="title">Bedreiging met mogelijk wapen in Sint Annaparochie</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/09/06/video---vandaag-in-kiekes-repetities-van-welstaat-en-de-slieker-film">
		                    <time>18:48</time>
		                    <span class="title">Video | Vandaag in Kiekes: Repetities van Welstaat en de Slieker Film</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/06/kick-off-samenloop-voor-hoop-franeker">
		                    <time>15:24</time>
		                    <span class="title">Kick-off SamenLoop voor Hoop Franeker</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/06/negatief-zwemadvies-de-swanneblom-opgeheven">
		                    <time>10:53</time>
		                    <span class="title">Negatief zwemadvies De Swanneblom opgeheven</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/06/noorderbreedte-en-patyna-starten-opleidingstraject-in-ouderenzorg">
		                    <time>10:21</time>
		                    <span class="title">Noorderbreedte en Patyna starten opleidingstraject in ouderenzorg</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/06/oranje-fonds-reikt-buurtcadeau-uit-in-dronryp">
		                    <time>09:55</time>
		                    <span class="title">Oranje Fonds reikt Buurtcadeau uit in Dronryp</span>
		                </a>
		            </li>
		            <li>
		                <a href="/2018/09/06/vijfde-editie-pompoenenmarkt-bitgummole">
		                    <time>08:39</time>
		                    <span class="title">Vijfde editie pompoenenmarkt Bitgummole</span>
		                </a>
		            </li>
		            <li>
		                <a href="/fhh/2018/09/05/video---vandaag-in-kiekes-sup-11-city-tour-en-wetterskip--lf2018">
		                    <time>21:20</time>
		                    <span class="title">Video | Vandaag in Kiekes: Sup 11-City Tour en Wetterskip & LF2018</span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">







    <article role="article">
        <header>
            <h1>Warme dagen in aantocht</h1>
            <div class="article-meta">Door
                redacteur.
                    Laatste update: 8 september 2018 om 11.32 uur.
            </div>
        </header>
        <main>
            <div class="lead">
                    <span class="location">Regio</span>

                <p>
                    Regio- Wie verlangt dat de herfst even wegblijft heeft geluk komende dagen. Zondag tot en met donderdag is kans op een reeks warme dagen met maxima van ruim 20 graden. Daarbij heeft het zuidoosten voor zon- en warmteliefhebbers de beste papieren. De temperatuur kan daar woensdag in de zon oplopen naar 25-26 graden.
                </p>
            </div>















            <div class="body">
<p>Toch is er ook kans op een weertype met meer wolkenvelden, af en toe wat regen en maxima rond 20 graden.&nbsp;Komende tijd ligt de grens van warme en relatief koude lucht in de buurt van ons land. De ligging van deze scheidslijn van warmte in het zuiden en kou in het noorden bepaalt in grote mate het weerbeeld.</p>

<p>Bij een positie ten noorden van ons land komt het hele land in de warme lucht terecht. Daarbij is het vrij zonnig met vriendelijke stapelwolken en is de neerslagkans nihil. In deze situatie kan het in het zuiden en zuidoosten zomers warm worden met 25-26 graden. In het midden van het land komt de maximumtemperatuur uit op circa 23 graden en in het noorden wordt het ruim 20 graden. De kans op dit warme scenario is op dit moment ongeveer 60%.</p>

<p>Wanneer de scheidslijn ten zuiden van ons land uitkomt stroomt relatief koele lucht over Nederland. Daarbij trekken geregeld wolkenvelden over en kan af en toe wat lichte regen vallen. Desondanks zijn de neerslaghoeveelheden klein en is het vaak droog. Écht koud wordt het niet. De maxima komen in deze situatie rond normaal uit met 18-20 graden.</p>

<p>Ondanks de onzekere verwachting is de kans groot dat het na het weekend in ieder geval een paar dagen warm en overwegend droog septemberweer zal zijn.</p>

<h3>Herfst voorlopig ver weg</h3>

<p>Liefhebbers van onstuimig herfstweer zullen nog even geduld moeten hebben. De kans dat het komende week nat en erg winderig wordt is namelijk klein. Alleen dinsdag staat er een wat vlagerige wind. Ook middagtemperaturen onder de normaal van 18-20 graden zitten voorlopig niet in de pijplijn. Mogelijk zijn er na volgend weekend nieuwe herfstkansen.</p>

<p>Bron:&nbsp;<a href="https://nieuws.weeronline.nl/8-9-2018-warme-dagen-in-aantocht/" target="_blank">Weeronline</a></p>            </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Warme dagen in aantocht&body=https://hetgezinsblad.nl/2018/09/08/mooi-weer-in-aantocht" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://hetgezinsblad.nl/2018/09/08/mooi-weer-in-aantocht" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
        <!-- Ophalen van properties moet gelinked worden  -->
            <a href="https://twitter.com/intent/tweet?text=Warme dagen in aantocht https://hetgezinsblad.nl/2018/09/08/mooi-weer-in-aantocht" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Warme dagen in aantocht https://hetgezinsblad.nl/2018/09/08/mooi-weer-in-aantocht" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>        </main>
        <footer>
            <hr />







        </footer>
    </article>
    <aside class="tip-the-editor">
        <svg class="icn" role="presentation">
            <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#social-whatsapp"></use>
        </svg>
        <p>Tip de redactie via WhatsApp! Voeg Franeker Courant toe als contact in uw telefoon, 06-3068-9713, en stuur ons uw tips, foto’s en video’s.</p>
    </aside>







        

    

      
    

      

      

        

    	

        

        
        
        




	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>


    <div class="ligatus">
        <aside class="ad-ligatus">
            <div data-gpt-container data-gpt-unitpath="ligatus" data-gpt-mapping="ligatus"></div>
        </aside>
    </div>


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>



                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>









    <aside class="most-read">
        <h2>Meest gelezen</h2>
        <ul>

                    <li class="featured">
                        <a href="/2018/09/06/noorderbreedte-en-patyna-starten-opleidingstraject-in-ouderenzorg">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/G7P126JNN.1/G7P126JNN.1/lns%3AoneTwoEightZero 1280w
" sizes="68px"/>    </figure>
                            <div class="content">
                                <span class="title">Noorderbreedte en Patyna starten opleidingstraject in ouderenzorg</span>
                                <div class="meta">
                                        <span class="publish-date">
6 september                                        </span>
                                        <span class="reading-numbers">
                                            <em>900</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/09/05/gewonde-bij-bedrijfsongeval-harlingen">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GSV126DTL.1/GSV126DTL.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Gewonde bij bedrijfsongeval Harlingen</span>
                                <div class="meta">
                                        <span class="publish-date">
5 september                                        </span>
                                        <span class="reading-numbers">
                                            <em>592</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/09/08/vermiste-hond-firdgum-teruggevonden-met-doorgesneden-keel">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/G791284PL.1/G791284PL.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/G791284PL.1/G791284PL.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/G791284PL.1/G791284PL.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/G791284PL.1/G791284PL.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/G791284PL.1/G791284PL.1/lns%3AeightZeroZero 800w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Vermiste hond Firdgum teruggevonden met doorgesneden keel</span>
                                <div class="meta">
                                        <span class="publish-date">
Vandaag om 12.31 uur                                        </span>
                                        <span class="reading-numbers">
                                            <em>487</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/08/30/bromfietser-overleden-na-botsing-in-franeker">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GVQ121VBV.1/GVQ121VBV.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GVQ121VBV.1/GVQ121VBV.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GVQ121VBV.1/GVQ121VBV.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GVQ121VBV.1/GVQ121VBV.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GVQ121VBV.1/GVQ121VBV.1/lns%3AeightZeroZero 800w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Bromfietser overleden na botsing in Franeker </span>
                                <div class="meta">
                                        <span class="publish-date">
30 augustus                                        </span>
                                        <span class="reading-numbers">
                                            <em>104</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/dga/2018/09/08/mooi-weer-in-aantocht">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/standaardfotos/zomer/sky-414199_960_720.jpg/sky-414199_960_720.jpg/lns%3AnineSixZero 960w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Warme dagen in aantocht</span>
                                <div class="meta">
                                        <span class="publish-date">
Vandaag om 09.22 uur                                        </span>
                                        <span class="reading-numbers">
                                            <em>89</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/09/02/politie-zoekt-naar-getuigen-van-mishandeling-in-harlingen">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GNQ1235EH.1/GNQ1235EH.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">Politie zoekt naar getuigen van mishandeling in Harlingen</span>
                                <div class="meta">
                                        <span class="publish-date">
2 september                                        </span>
                                        <span class="reading-numbers">
                                            <em>84</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/09/05/ad-mountainbikers-over-bolwerk-en-door-de-bogt">
    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GKA1263CU.1/GKA1263CU.1/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>    </figure>
                            <div class="content">
                                <span class="title">AD: Mountainbikers over bolwerk, en door De Bogt?</span>
                                <div class="meta">
                                        <span class="publish-date">
5 september                                        </span>
                                        <span class="reading-numbers">
                                            <em>72</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>


        </ul>
    </aside>
                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/algemene-voorwaarden/" target="_blank">Algemene voorwaarden</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/FranekerCourant/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1535746612595/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">



<div class="newspaper">
	<div class="content">
		<h2>De laatste editie van Franeker Courant </h2>
	</div>
	
	<a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FFC.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
    <figure>
<img src="/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>    </figure>
    <div class="footer-bar">
        <div class="logo">
            <img src="/webfiles/1535746612595/img/ndc-footer.png">
        </div>
        <p>
                Franeker Courant, dichterbij kan niet.
        </p>
    </div>
</div></footer>
    </div>



<script src="/webfiles/1535746612595/js/script.js"></script>
</body>
</html>