

<!DOCTYPE html>
<html lang="nl">

<head>



<title>ZUIDLAREN - Dames 1 HMHC pakt een punt na een koude strijd | Franeker Courant</title>

<link rel="stylesheet" media="all" href="/webfiles/1540935610785/css/theme1.css"/>
<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
<meta name="keywords" content=""/>

<meta name="description" content="De wedstrijd van zondag 18 november tegen Hondsrug 2 begon een uur eerder dan alle andere wedstrijden van de Harlinger dames en bleek dan ook een grote uitdaging. Onder kille omstandigheden kwamen de Harlinger hockeysters in Zuidlaren puntendeling overeen met de thuisploeg."/>
<meta name="robots" content="index,follow,archive"/>

<link rel="apple-touch-icon" sizes="57x57" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/webfiles/1540935610785/img/favicon/FFC/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/webfiles/1540935610785/img/favicon/FFC/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/webfiles/1540935610785/img/favicon/FFC/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/webfiles/1540935610785/img/favicon/FFC/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/webfiles/1540935610785/img/favicon/FFC/favicon-16x16.png">
<link rel="manifest" href="/webfiles/1540935610785/img/favicon/FFC/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/webfiles/1540935610785/img/favicon/FFC/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500|Source+Serif+Pro:400,700" rel="stylesheet">
<link rel="canonical" href="https://franekercourant.nl/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd"/>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"><script>
//<![CDATA[

        var adsInfo = {
            baseUnitPath: '/7911/franekercourant/artikel_web',
            targeting: {
                section: 'nieuws'
            },
        };
    
//]]>
</script>
<meta property="og:site_name" content="Franeker Courant"/>
<meta property="og:url" content="https://franekercourant.nl/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd"/>
<meta property="og:title" content="Dames 1 HMHC pakt een punt na een koude strijd"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="De wedstrijd van zondag 18 november tegen Hondsrug 2 begon een uur eerder dan alle andere wedstrijden van de Harlinger dames en bleek dan ook een grote uitdaging. Onder kille omstandigheden kwamen de Harlinger hockeysters in Zuidlaren puntendeling overeen met de thuisploeg."/>
<meta property="article:section" content="nieuws"/>
<meta property="article:publisher" content="https://www.facebook.com/FranekerCourant/"/>
<meta property="article:published_time" content="2018-11-19T20:42:26+0100"/>
<meta property="article:modified_time" content="2018-11-19T20:42:26+0100"/>
<meta property="og:image" content="https://franekercourant.nl/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg"/>
<meta property="og:image:height" content="787"/>
<meta property="og:image:width" content="1280"/>

<script type="text/javascript" src="https://cdn-3.convertexperiments.com/js/10004216-10005311.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KK62TFF');
</script></head>

<body data-track-page='{"postID":"1646c131-80f4-4154-a600-c8de63dc5cc2","postPublishDate":"2018-11-19T19:42:26.000+0000","postCategoriesIDs":["nieuws"],"postCategoriesNames":["Nieuws"]}'>
    <div id="wrapper" class="offset-on-menu-open">
<header role="banner" class="offset-on-menu-open">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 visible-md visible-lg">
                    


	<aside class="ad-970 ad-atf">
	    <div data-gpt-container data-gpt-unitpath="ROS_728x90_ATF" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "1"}'></div>
	</aside>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-mobile-wrapper">



<button id="nav-mobile-btn" class="btn btn-mobile">
        <span class="icn">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </span>
    <span class="menulabel">Menu</span>
</button>
<nav class="mobile" role="navigation">
    <div class="mobile-main">
        <form class="searchform" action="/zoek" method="get">
            <svg class="icn icn-search" role="presentation">
                <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#magnifier"></use>
            </svg>
            <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        </form>
        <ul>
                <li>
                    <a href="/nieuws">
                        <span class="menulabel">Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/112nieuws">
                        <span class="menulabel">112 Nieuws</span>
                    </a>
                </li>
                <li>
                    <a href="/vanplan">
                        <span class="menulabel">Uit</span>
                    </a>
                </li>
                <li>
                    <a href="/sport">
                        <span class="menulabel">Sport</span>
                    </a>
                </li>
                <li>
                    <a href="/gemeente">
                        <span class="menulabel">Gemeente</span>
                    </a>
                </li>
                <li>
                    <a href="/zakennieuws">
                        <span class="menulabel">Zakelijk Nieuws</span>
                    </a>
                </li>
        </ul>
    </div>
    <div class="mobile-sticky">
        <hr>



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>    </div>
</nav>    </div>
    <div class="container-wrapper top-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">



    <div class="site-logo">
        <a href="/">
            <svg version="1.1"
                 title="Franeker Courant"
                 x="0px"
                 y="0px"
                 width="380px"
                 height="43px"
                 viewBox="0 0 380 43"
                 xml:space="preserve"
                 xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink">
                <image xlink:href="/binaries/content/gallery/marketing/logos/franeker-courant-at-1x.svg" x="0" y="0" height="43px" width="380px"/>
            </svg>
        </a>
    </div>
                </div>
                <div class="col-sm-6 hidden-xs hidden-im">



<nav class="nav-top" role="navigation">
    <ul>
        <li>
            <a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
                <svg class="icn icn-newspaper" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#newspaper"></use>
                </svg>
                <span class="menulabel">Digitale krant</span>
            </a>
        </li>
        <li>
            <a href="/service-en-bezorging">
                <svg class="icn icn-info" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#info"></use>
                </svg>
                <span class="menulabel">Service</span>
            </a>
        </li>
        <li>
            <a href="/redactie-en-contact">
                <svg class="icn icn-team" role="presentation" width="16" height="16">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#team"></use>
                </svg>
                <span class="menulabel">Redactie</span>
            </a>
        </li>
    </ul>    
</nav>                </div>
            </div>
        </div>
    </div>
    <div class="container-wrapper main-nav-container">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">



<nav class="main" role="navigation">
    <ul>
            <li>
                <a href="/nieuws">
                    <span class="menulabel">Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/112nieuws">
                    <span class="menulabel">112 Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/vanplan">
                    <span class="menulabel">Uit</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/sport">
                    <span class="menulabel">Sport</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/gemeente">
                    <span class="menulabel">Gemeente</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>
            <li>
                <a href="/zakennieuws">
                    <span class="menulabel">Zakelijk Nieuws</span>
                    <svg class="icn icn-arrow-right" role="presentation" width="10" height="10">
                        <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
                    </svg>
                </a>
            </li>



<li class="nav-more" aria-hidden="true">
    <a href="#">
        <svg class="icn icn-hamburger-small before" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#hamburger-small"></use>
        </svg>
        <span class="menulabel">Meer</span>
        <svg class="icn icn-arrow-down" role="presentation" width="10" height="10">
            <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#chevron"></use>
        </svg>
    </a>
    <ul class="more-nav" aria-hidden="true"></ul>
</li>    </ul>

    <form id="searchbox" class="searchform" action="/zoek" method="get" aria-hidden="true">
        <input id="searchbox-inputtext" type="text" role="search" placeholder="Doorzoek het nieuws..." name="query"/>
        <button type="button" id="searchbox-close-btn" class="btn search-close-btn">
            <svg class="icn icn-close" width="20" height="20">
                <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#close"></use>
            </svg>
        </button>
        <button type="button" id="searchbox-toggle-btn" class="btn search-btn">
            <svg class="icn icn-search" width="20" height="20">
                <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#magnifier"></use>
            </svg>
        </button>
    </form>
</nav>                </div>
            </div>
        </div>
    </div>
</header>

	
<main class="article-main" role="main">
    <div class="main-header container-wrapper container-wrapper-fixed-height">
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-lg-7">



	<figure class="featured-media escape-horizontal-padding-mobile">










    <div class="landscape-wrapper">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/G6E14HMHI.1.jpg/G6E14HMHI.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="(min-width: 1338px) 639px, (min-width: 1002px) 633px, (min-width: 768px) 477px, 100w"/>
    </figure>
    </div>

        <figcaption>
          <p>
                    <small>(&copy; Eigen foto)</small>
          </p>
          <hr>
        </figcaption>
    </figure>
                </div>
                <div class="col-sm-4 col-lg-3 hidden-xs hidden-im col-lg-offset-1">




<div class="recent-news">
    <h2>
        <svg class="icn icn-fire" role="presentation" width="16" height="16">
            <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#fire"></use>
        </svg>
        Net binnen
    </h2>
    <div class="scroll-container nano">
        <ul class="nano-content">
		            <li>
                        <a href="/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd">


                                <time>20:42</time>

		                    <span class="title">Dames 1 HMHC pakt een punt na een koude strijd</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/dertig-scholen-naar-elfde-mearke-winsum">


                                <time>19:55</time>

		                    <span class="title">Dertig scholen naar elfde Mearke Winsum</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/dubbele-woninginbraak-in-tzummarum">


                                <time>18:44</time>

		                    <span class="title">Dubbele woninginbraak in Tzummarum</span>
		                </a>
		            </li>
		            <li>
                        <a href="/fhh/2018/11/19/video---kiekes-over-herke-de-held-en-explore-the-north">


                                <time>17:35</time>

		                    <span class="title">Video | Kiekes over Herke de Held en Explore The North</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/franeker-rudolf-hak-70-fries-kampioen-bankdrukken">


                                <time>16:52</time>

		                    <span class="title">Franeker Rudolf Hak (70) Fries kampioen Bankdrukken</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/fttc-glansrijk-kampioen-3e-divisie">


                                <time>14:29</time>

		                    <span class="title">FTTC glansrijk kampioen 3e divisie</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/doskoacta-verliest-in-spannende-vijfsetter">


                                <time>14:09</time>

		                    <span class="title">DoskoActa verliest in spannende vijfsetter</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/jupiterdames-bieden-koploper-goed-tegenstand">


                                <time>13:21</time>

		                    <span class="title">Jupiterdames bieden koploper goed tegenstand</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/dj%E2%80%99s-serious-request-via-harlingen-naar-utrecht">


                                <time>12:51</time>

		                    <span class="title">Dj’s Serious Request via Harlingen naar Utrecht</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/huub-boots-wint-molenloop-vrouwbuurtstermolen">


                                <time>11:10</time>

		                    <span class="title">Huub Boots wint Molenloop Vrouwbuurtstermolen</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/19/maisdoolhof-witmarsum-goed-voor-2750-euro">


                                <time>08:23</time>

		                    <span class="title">Maisdoolhof Witmarsum goed voor 2750 euro</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/18/koopvaardijdienst-voor-zeelieden-in-midlumerlaankerk">


                                <time>14:23</time>

		                    <span class="title">Koopvaardijdienst voor zeelieden in Midlumerlaankerk</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/18/wat-is-er-te-doen-in-de-koornbeurs-in-franeker">


                                <time>13:37</time>

		                    <span class="title">Wat is er te doen in de Koornbeurs in Franeker</span>
		                </a>
		            </li>
		            <li>
                        <a href="/ggg/2018/11/18/zonnigste-herfst-ooit-gemeten">


                                <time>13:14</time>

		                    <span class="title">Zonnigste herfst ooit gemeten</span>
		                </a>
		            </li>
		            <li>
                        <a href="/2018/11/18/project-kerstengel-gaat-vooral-om-het-gebaar">


                                <time>11:00</time>

		                    <span class="title">Project Kerstengel gaat vooral om het gebaar</span>
		                </a>
		            </li>
        </ul>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
    <div class="main-content container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-main col-sm-12 col-md-8 col-lg-6">








    <article role="article">
        <header>
            <h1>Dames 1 HMHC pakt een punt na een koude strijd</h1>

            <div class="article-meta">
                Door

                    redacteur <span class="fas fa-ellipsis-h fa-xs"></span>

                    <span title="Publicatie: 19 november 2018 om 20.42 uur ">
                        <span class="fas fa-clock"></span> 20.42 uur
                    </span>

            </div>
        </header>
        <main>
            <div class="lead">
                    <span class="location">ZUIDLAREN</span>

                <p>De wedstrijd van zondag 18 november tegen Hondsrug 2 begon een uur eerder dan alle andere wedstrijden van de Harlinger dames en bleek dan ook een grote uitdaging. Onder kille omstandigheden kwamen de Harlinger hockeysters in Zuidlaren puntendeling overeen met de thuisploeg.</p>
            </div>















            <div class="body">
<p>Het vertrek had nogal wat voeten in de aarde. Zo stond de Dames 1 app roodgloeiend: sleutel van het clubhuis vergeten, wekkers die niet afgingen en dames die in de kou op hun vervoer moesten wachten. Wederom werd de thermokleding uit de kast getrokken want de oostenwind was erg koud. </p>
<h2>Fel uit de startblokken</h2>
<p>Maar dat bracht de Harlingers niet van de wijs en zij begonnen dan ook fel aan de wedstrijd in Zuidlaren. De dames hebben afgelopen weken de tijd gehad om aan hun systemen te werken. Dit ging dan ook erg goed, maar Zuidlaren hield de druk er goed op.</p>
<p>Hierdoor maakte Harlingen wat kleine foutjes. De acties gingen over en weer, maar het was Harlingen dat op een klunzige manier de bal in het hoekje van de goal bracht. Niet veel later maakte Zuidlaren de gelijkmaker. </p>
<h2>Finesses</h2>
<p>Deze situatie herhaalde zich nog een keer, waardoor Harlingen met een eindstand van 2-2 het veld verliet. Harlingen heeft de winterstop nog nodig om de systemen te finetunen. Maar zullen daar deze week ook hard aan werken, zodat ze komende zondag nog een mooie laatste wedstrijd voor het publiek neer kunnen zetten op de Super Sunday. </p>
<p>De Harlinger dames spelen om 12.00 uur, waarna clinics voor de jeugdleden en de wedstrijd van de veteranen volgen.</p>
<p><b>Uitslagen HMHC</b></p>
<ul><li>Veteranen-Assen3-1</li><li>Dames 1-Hondsrug2-2</li><li>Meisjes A1-Sneek A23-1</li><li>Meisjes B1-Eelde B11-6</li><li>Meisjes B2-Lemmer B23-1</li><li>Meisjes C1-Dash C11-1</li><li>Meisjes C2-Sneek C33-2</li><li>Meisjes C3-Stix C21-2</li><li>Meisjes D1-Lemmer D10-4</li><li>Meisjes D2-Leeuwarden D51-6</li><li>Jongens A1-Steenwijk A13-0</li><li>Jongens B1-Eemsmond B13-1</li><li>Jongens D1-Assen D11-11</li></ul>            </div>

<div class="social bars">
    <div class="row">
        <div class="col-xs-3 col-md-4">
            <a href="mailto:?&subject=Dames 1 HMHC pakt een punt na een koude strijd&body=https://franekercourant.nl/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd" class="mail">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#social-mail"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://franekercourant.nl/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd" target="_blank" class="facebook">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#social-facebook"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3 col-md-4">
        <!-- Ophalen van properties moet gelinked worden  -->
            <a href="https://twitter.com/intent/tweet?text=Dames 1 HMHC pakt een punt na een koude strijd https://franekercourant.nl/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd" target="_blank" class="twitter">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#social-twitter"></use>
                </svg>
            </a>
        </div>
        <div class="col-xs-3">
            <a href="whatsapp://send?text=Dames 1 HMHC pakt een punt na een koude strijd https://franekercourant.nl/2018/11/19/dames-1-hmhc-pakt-een-punt-na-een-koude-strijd" target="_blank" class="whatsapp">
                <svg class="icn" role="presentation">
                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#social-whatsapp"></use>
                </svg>
            </a>
        </div>
    </div>
</div>        </main>
        <footer>
            <hr />







        </footer>
    </article>
    <aside class="tip-the-editor">
        <svg class="icn" role="presentation">
            <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#social-whatsapp"></use>
        </svg>
        <p>Tip de redactie via WhatsApp! Voeg Franeker Courant toe als contact in uw telefoon, 06-3068-9713, en stuur ons uw tips, foto’s en video’s.</p>
    </aside>







        

    

      
    

      

      

        

    	

        

        
        
        




	<div class="item ad-item ad-300 ad-atf hidden-sm hidden-md hidden-lg">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile" data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>


    <div class="ligatus">
        <aside class="ad-ligatus">
            <div data-gpt-container data-gpt-unitpath="ligatus" data-gpt-mapping="ligatus"></div>
        </aside>
    </div>


	<aside class="ad-outstream">
		<div data-gpt-container data-gpt-unitpath="ROS_outstream_video"   data-gpt-mapping="desktopOutstreamVideo"></div>
		<div data-gpt-container data-gpt-unitpath="phone_outstream_video" data-gpt-mapping="mobileOutstreamVideo"></div>
	</aside>



                </div>
                <div class="col-sidebar col-sm-12 col-md-4 col-lg-3 col-lg-offset-2">


	<div class="item ad-item ad-300 ad-atf">
	    <aside>
	        <hr>
	        <p>Advertentie</p>
	        <div data-gpt-container data-gpt-unitpath="ROS_300x250_ATF"  data-gpt-mapping="desktopHalfPage" data-gpt-targeting='{"pos": "1"}'></div>
	        <div data-gpt-container data-gpt-unitpath="phone_320x50_ATF" data-gpt-mapping="mobile"          data-gpt-targeting='{"pos": "1"}'></div>
	    </aside>
	</div>









    <aside class="most-read">
        <h2>Meest gelezen</h2>
        <ul>

                    <li class="featured">
                        <a href="/2018/11/18/brand-in-de-kerk-in-franeker-vlot-geblust">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GF814GAUP.1.jpg/GF814GAUP.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="68px"/>
    </figure>
                            <div class="content">
                                <span class="title">Brand in de kerk in Franeker vlot geblust</span>
                                <div class="meta">
                                        <span class="publish-date">
Gisteren om 10.11 uur                                        </span>
                                        <span class="reading-numbers">
                                            <em>1.363</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/11/16/vrouw-mishandelt-andere-vrouw-bij-ingang-lidl">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/GS314G3A1.1.jpg/GS314G3A1.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Vrouw mishandelt andere vrouw bij ingang Lidl</span>
                                <div class="meta">
                                        <span class="publish-date">
16 november                                        </span>
                                        <span class="reading-numbers">
                                            <em>1.186</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/11/17/sint-en-zijn-pieten-zijn-weer-in-franeker">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/G5P14G922.1.jpg/G5P14G922.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Sint en zijn Pieten zijn weer in Franeker</span>
                                <div class="meta">
                                        <span class="publish-date">
17 november                                        </span>
                                        <span class="reading-numbers">
                                            <em>534</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/ggg/2018/11/16/weerspreuken-voorspellen-het-een-elfstedentocht-komt-er-waarschijnlijk-van-t-winter-niet">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ggg/GS314G1P3.1.jpg/GS314G1P3.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ggg/GS314G1P3.1.jpg/GS314G1P3.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ggg/GS314G1P3.1.jpg/GS314G1P3.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ggg/GS314G1P3.1.jpg/GS314G1P3.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ggg/GS314G1P3.1.jpg/GS314G1P3.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ggg/GS314G1P3.1.jpg/GS314G1P3.1.jpg/lns%3AnineSixZero 960w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Weerspreuken voorspellen het: een Elfstedentocht komt er waarschijnlijk van 't winter niet</span>
                                <div class="meta">
                                        <span class="publish-date">
16 november                                        </span>
                                        <span class="reading-numbers">
                                            <em>417</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/11/16/nog-twee-franekers-aangehouden-voor-overval-op-pizzakoerier">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/201502237729.jpg/201502237729.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/201502237729.jpg/201502237729.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/201502237729.jpg/201502237729.jpg/lns%3AfourEightZero 480w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Opnieuw twee Franekers aangehouden voor overval op pizzakoerier Wergea</span>
                                <div class="meta">
                                        <span class="publish-date">
16 november                                        </span>
                                        <span class="reading-numbers">
                                            <em>404</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/11/19/franeker-rudolf-hak-70-fries-kampioen-bankdrukken">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AeightZeroZero 800w
,/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AnineSixZero 960w
,/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AoneOneTwoZero 1120w
,/binaries/content/gallery/lns/ffc/G5814H0PN.1.jpg/G5814H0PN.1.jpg/lns%3AoneTwoEightZero 1280w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Franeker Rudolf Hak (70) Fries kampioen Bankdrukken</span>
                                <div class="meta">
                                        <span class="publish-date">
Vandaag om 16.52 uur                                        </span>
                                        <span class="reading-numbers">
                                            <em>305</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>



                    <li >
                        <a href="/2018/11/14/politie-lost-schoten-bij-aanhouding-franekers-na-overval">

    <figure class="thumb">
<img src="/binaries/content/gallery/lns/ffc/GCL14DOT9.1.jpg/GCL14DOT9.1.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/lns/ffc/GCL14DOT9.1.jpg/GCL14DOT9.1.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/lns/ffc/GCL14DOT9.1.jpg/GCL14DOT9.1.jpg/lns%3AfourEightZero 480w
,/binaries/content/gallery/lns/ffc/GCL14DOT9.1.jpg/GCL14DOT9.1.jpg/lns%3AsixFourZero 640w
,/binaries/content/gallery/lns/ffc/GCL14DOT9.1.jpg/GCL14DOT9.1.jpg/lns%3AeightZeroZero 800w
" sizes="320px"/>
    </figure>
                            <div class="content">
                                <span class="title">Politie lost schoten bij aanhouding Franekers (16 en 17) na overval</span>
                                <div class="meta">
                                        <span class="publish-date">
14 november                                        </span>
                                        <span class="reading-numbers">
                                            <em>240</em> keer gelezen
                                        </span>
                                </div>
                            </div>
                        </a>
                    </li>


        </ul>
    </aside>
                </div>
            </div>
            <div class="row">


	<aside class="ad-970 ad-btf">
		<div data-gpt-container data-gpt-unitpath="ROS_728x90_BTF1" data-gpt-mapping="desktopBillboard" data-gpt-targeting='{"pos": "2"}'></div>
	</aside>
            </div>
        </div>
    </div>
</main>



<footer role="contentinfo">
    <div class="container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">Adverteren</a></li>
                        <li><a href="https://www.familieberichtenonline.nl/" target="_blank" >Familieberichten online</a></li>
                    </ul>
                    <ul class="simple-links">
                        <li><a href="https://www.ndcmediagroep.nl/" target="_blank">NDC mediagroep</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/algemene-voorwaarden/" target="_blank">Algemene voorwaarden</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/privacy-statement/" target="_blank">Privacy statement</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/cookies/" target="_blank">Cookiebeleid</a></li>
                        <li><a href="https://www.ndcmediagroep.nl/disclaimer/" target="_blank">Disclaimer</a></li>
                    </ul>
                    <div class="social round">
                            <a href="https://www.facebook.com/FranekerCourant/" target="_blank" class="facebook">
                                <svg class="icn" role="presentation">
                                    <use xlink:href="/webfiles/1540935610785/svg/sprite.svg#social-facebook"></use>
                                </svg>
                            </a>
                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-im-6">
                    <ul class="simple-links">
                        <li><a href="/redactie-en-contact">Contact</a></li>
                        <li><a href="/service-en-bezorging">Bezorging</a></li>
                    </ul>
                </div>

                <div class="col-lg-3 col-lg-offset-3 col-md-4 col-sm-12 col-xs-12">



<div class="newspaper">
	<div class="content">
		<h2>De digitale krant van Franeker Courant </h2>
	</div>
	
	<a href="https://flippingbook.ndcmediagroep.nl/frc" target="_blank">
		<img src="/binaries/content/gallery/thumbnails/FFC.png" height="400" width="160" >
	</a>
</div>                </div>
            </div>
        </div>
    </div>




<div class="branding">
    <figure>
<img src="/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero"
srcset="
/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AthreeTwoZero 320w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AfourSixZero 460w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsixZeroZero 600w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AsevenFourZero 740w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AeightEightZero 880w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneZeroTwoZero 1020w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneThreeZeroZero 1300w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneSevenTwoZero 1720w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AoneEightSixZero 1860w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3ATwoZeroZeroZero 2000w
,/binaries/content/gallery/marketing/footer-images/franeker-courant-franeker.jpg/franeker-courant-franeker.jpg/lns%3AtwoOneFourZero 2140w
" sizes="100w"/>    </figure>
    <div class="footer-bar">
        <div class="logo">
            <img src="/webfiles/1540935610785/img/ndc-footer.png">
        </div>
        <p>
                Franeker Courant, dichterbij kan niet.
        </p>
    </div>
</div></footer>
    </div>



<script src="/webfiles/1540935610785/js/script.js"></script>
</body>
</html>